محصولات
صدرا پی سی
روتر بی‌سیم 4G خانگی دی-لینک مدل DWR-M960 4G AC1200 با پشتیبانی از 32 کاربر، چهار درگاه LAN گیگابیت، پورت USB 2.0، اتصال WAN و سیم‌کارت، آنتن خارجی چهارگانه و کلیدهای WPS، Reset و روشن/خاموش
D-Link DWR-M960 4G AC1200 Wireless 4G Router
4.2 (0+ نظر)
ویژگی های محصول:
استانداردهای بی‌سیم:
802.11b/g/n/ac, 11N:...
نوع اتصال به اینترنت:
بی‌سیم/باسیم
حداکثر کاربر قابل پشتیبانی:
32
روتر بی سیم 4G دی-لینک مدل DWR-M960 4G AC1200 محصولی از شرکت «دی- لینک » است. این روتر شرکت دی‌-لینک دارای یک درگاه برای نصب سیم‎کارت است که می‌توانید از سیم‌کارت تمام اپراتورها استفاده کنید. در کنار شیار سیم‌کارت، چهار درگاه LAN وجود دارد که می‌توان از آن برای اتصال باسیم ابزارها به شبکه بی‌سیم استفاده کرد. همچنین این دستگاه می‎تواند از طریق اتصال WAN به اینترنت فعلی شما وصل می‌شود. این اتصال می‌...
انتخاب گارانتی:
گارانتی اصالت و سلامت فیزیکی
ارسال پس‌کرایه توسط تیپاکس
9,500,000 تومان
8,645,000 تومان
موجود نیست
تحویل اکسپرس
پشتیبانی ۲۴ ساعته
گارانتی اصالت کالا
ارسال سریع
مشخصات محصول
مشخصات
استانداردهای بی‌سیم:
802.11b/g/n/ac, 11N: 2.4~2.4835GHz, 11AC: 5.150~5.825GHZ, Korea, Japan, ETSI, FCC channels can be selected
نوع اتصال به اینترنت:
بی‌سیم/باسیم
حداکثر کاربر قابل پشتیبانی:
32
منبع انرژی:
برق
نوع مودم - روتر 4G, 3G و 5G:
خانگی
سایر مشخصات:
RFC0768 UDP RFC0791 IP RFC0792 ICMP RFC0793 TCP RFC0826 Ethernet ARP RFC0894 IP Over Ethernet RFC0922 Broadcasting Internet Datagrams RFC0950 Internet Standard Subnetting IEEE802.3 Ethertype IEEE802.1p IEEE802.11g IEEE802.11n IEEE802.11ac RFC2516 PPP Over Ethernet (PPPoE) RFC1662 PPP in HDLC-like Framing RFC1332 PPP Internet Protocol Control Protocol RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks IPoE (a.k.a IP over Ethernet AAL5) DHCP server, client NAT, NAPT and ALG DMZ and Port forwarding (Virtual Server) PPTP, L2TP VPN IGMP Proxy and MLD for IPTV TR-069 Remote Management Flexible and Secure SPI Firewall, Denial of Service (DoS) protection Port Filtering, IP Filtering and MAC Filtering Logs and Statistics URL Filter QOS Flow Control DDNS IPV6 Static Route SNTP Date/Time update from Internet Time Server ETH WAN link-backup via 3G/4G Module WEB GUI Embedded AP with 4 SSIDs Wireless WDS Wireless Client Mode Separate Authentication for each SSID Wireless Schedule 802.1Q VLAN Samba 4 x RJ45 10M/100M/1000M LAN Ethernet Interfaces 1 x RJ45 10M/100M/1000M WAN Ethernet Interfaces
سرعت انتقال داده‌ها:
HT20: up to 144 Mbps, HT40: up to 300 Mbps, VHT80: up to 867 Mbps
نوع آنتن:
خارجی
کلیدها:
Reset Button WPS Button PowerJack Power Switch
شبکه‌های قابل پشتیبانی:
4G
رابط‌ها:
RJ-45 LAN, شیار سیم کارت
منبع تغذیه:
آداپتور 12 ولت 1.5 آمپر
باندهای قابل پشتیبانی:
WCDMA: B1/5/8 GSM: 850/900/1800/1900
دیدگاه‌ها
شما هم دیدگاه خود را ثبت کنید
برای ثبت دیدگاه وارد شوید.
هنوز دیدگاهی ثبت نشده است.
محصولات مرتبط
مشاهده همه
روتر بی سیم 4G LTE تی پی-لینک مدل Archer MR505
روتر بی سیم 4G LTE تی پی-لینک مدل Archer MR505
16,000,000
تومان
مودم روتر 4G تی‌پی‌لینک مدل TL-MR105 با پشتیبانی از شبکه‌های LTE/4G/3G/2G، استاندارد IEEE 802.11b/g/n، فرکانس 2.4 گیگاهرتز، فایروال IPv4 SPI و پشتیبانی همزمان تا 32 کاربر
مودم روتر 4G تی‌پی‌لینک مدل TL-MR105 با پشتیبانی از شبکه‌های LTE/4G/3G/2G، استاندارد IEEE 802.11b/g/n، فرکانس 2.4 گیگاهرتز، فایروال IPv4 SPI و پشتیبانی همزمان تا 32 کاربر
7,600,000
تومان
مودم 3G/4G تی پی-لینک مدل TL-MR100_V1.2
مودم 3G/4G تی پی-لینک مدل TL-MR100_V1.2
8,550,000
تومان
مودم روتر بی‌سیم خانگی 4G دی-لینک مدل DWR-M920 با شیار سیم‌کارت، پشتیبانی از 32 کاربر، سرعت انتقال 150 مگابیت، چهار آنتن داخلی و خارجی و رابط RJ-45 WAN/LAN
مودم روتر بی‌سیم خانگی 4G دی-لینک مدل DWR-M920 با شیار سیم‌کارت، پشتیبانی از 32 کاربر، سرعت انتقال 150 مگابیت، چهار آنتن داخلی و خارجی و رابط RJ-45 WAN/LAN
9,059,000
تومان
مودم روتر 4G تی‌پی‌لینک مدل M7350-V7 با باتری 2000 میلی‌آمپر، پشتیبانی از اتصال 10 کاربر همزمان، سرعت دانلود تا 150 مگابیت، نمایشگر اطلاعات ترافیک و وضعیت شبکه، سازگار با سیستم‌عامل‌های Windows، Mac OS، Android و iOS
مودم روتر 4G تی‌پی‌لینک مدل M7350-V7 با باتری 2000 میلی‌آمپر، پشتیبانی از اتصال 10 کاربر همزمان، سرعت دانلود تا 150 مگابیت، نمایشگر اطلاعات ترافیک و وضعیت شبکه، سازگار با سیستم‌عامل‌های Windows، Mac OS، Android و iOS TP-LINK M7350-V7 4G Modem Router
14,620,000
تومان
مودم 4G LTE دی-لینک مدل DWR-M922 به همراه کارت اعتباری خرید سیمکارت شاتل
مودم 4G LTE دی-لینک مدل DWR-M922 به همراه کارت اعتباری خرید سیمکارت شاتل
9,700,000
تومان
مودم روتر 5G دی-لینک مدل DI-LINK 2000M با پشتیبانی از Wi-Fi 6 AX1800، سرعت دانلود 4.6 گیگابیت، اتصال همزمان 64 کاربر، پورت گیگابیتی WAN/LAN، درگاه تلفن RJ11 و USB Type-C، امنیت WPA3 و پوشش دو بانده 2.4 و 5 گیگاهرتز
مودم روتر 5G دی-لینک مدل DI-LINK 2000M با پشتیبانی از Wi-Fi 6 AX1800، سرعت دانلود 4.6 گیگابیت، اتصال همزمان 64 کاربر، پورت گیگابیتی WAN/LAN، درگاه تلفن RJ11 و USB Type-C، امنیت WPA3 و پوشش دو بانده 2.4 و 5 گیگاهرتز
24,590,000
تومان
مودم روتر بی‌سیم 4G LTE تی‌پی‌لینک مدل TL-MR6400 با دو آنتن خارجی، شبکه Wi-Fi 2.4 گیگاهرتز، پشتیبانی از 32 کاربر، چهار پورت LAN 10/100 مگابیت و فایروال پیشرفته
مودم روتر بی‌سیم 4G LTE تی‌پی‌لینک مدل TL-MR6400 با دو آنتن خارجی، شبکه Wi-Fi 2.4 گیگاهرتز، پشتیبانی از 32 کاربر، چهار پورت LAN 10/100 مگابیت و فایروال پیشرفته TP-LINK TL-MR6400 Wireless N300 4G LTE Modem Router
10,390,000
تومان
8,645,000 تومان
موجود نیست
صدرا پی سی
تلفن پشتیبانی 028-33366632
پرداخت درب منزل
ضمانت 7 روزه
پست پیشتاز
ضمانت کالا
پشتیبانی 24 ساعته

فروشگاه اینترنتی صدرا پی سی

فروشگاه اینترنتی قطعات کامپیوتر - خرید انواع پردازنده، مادربورد، رم، کارت گرافیک و لوازم جانبی با بهترین قیمت و گارانتی معتبر.

تمامی حقوق محفوظ است 2023