محصولات
صدرا پی سی
روتر بی سیم 4G دی-لینک مدل 4G N300 DWR-M921
D-Link 4G N300 DWR-M921 Wireless Router
4.2 (0+ نظر)
ویژگی های محصول:
استانداردهای بی‌سیم:
802.11b/g/n
منبع انرژی:
آداپتور برق
نوع مودم - روتر 4G, 3G و 5G:
خانگی
روتر بی سیم دی-لینک مدل 4G N300 DWR-M921 محصولی از شرکت «دی- لینک » است. این روتر شرکت دی‌-لینک دارای یک درگاه برای نصب سیم‎کارت است که می‌توانید از سیم‌کارت تمام اپراتورها استفاده کنید. در کنار شیار سیم‌کارت، چهار درگاه LAN وجود دارد که می‌توان از آن برای اتصال باسیم ابزارها به شبکه‌ی بی‌سیم استفاده کرد. همچنین این دستگاه می‎تواند از طریق اتصال WAN به اینترنت فعلی شما وصل می‌شود. این اتصال می‌توا...
انتخاب گارانتی:
گارانتی اصالت و سلامت فیزیکی
ارسال پس‌کرایه توسط تیپاکس
7,490,000 تومان
موجود نیست
تحویل اکسپرس
پشتیبانی ۲۴ ساعته
گارانتی اصالت کالا
ارسال سریع
مشخصات محصول
مشخصات
استانداردهای بی‌سیم:
802.11b/g/n
منبع انرژی:
آداپتور برق
نوع مودم - روتر 4G, 3G و 5G:
خانگی
سایر مشخصات:
آنتن وای‌فای - 5dBi external antenna نرخ انتقال اطلاعات - HT20: up to 144 Mbps - HT40: up to 300 Mbps سایر ویژگی‌ها - RFC0768 UDP - RFC0791 IP - RFC0792 ICMP - RFC0793 TCP - RFC0826 Ethernet ARP - RFC0894 IP Over Ethernet - RFC0922 Broadcasting Internet Datagrams - RFC0950 Internet Standard Subnetting - IEEE802.3 Ethertype - IEEE802.1p - IEEE802.11b - IEEE802.11g - IEEE802.11n - RFC2516 PPP Over Ethernet (PPPoE) - RFC1662 PPP in HDLC-like Framing - RFC1332 PPP Internet Protocol Control Protocol - RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks - IPoE (a.k.a IP over Ethernet AAL5) - DHCP server, client - NAT, NAPT and ALG - DMZ and Port forwarding (Virtual Server) - PPTP, L2TP VPN - IGMP Proxy and MLD for IPTV - Logs and Statistics - TR-069 Remote Management - Flexible and secure SPI Firewall, Denial of Service (DoS) protection - Port Filtering, IP Filtering and MAC Filtering - URL Filter - QOS Flow Control - DDNS - IPV6 - Static Route - SNTP Date/Time update from Internet Time Server - ETH WAN link-backup via 3G/4G Module - WEB GUI - Embedded AP with 4 SSIDs - Wireless WDS - Wireless client mode - Separate Authentication for each SSID - Wireless Schedule - 802.1Q VLAN - Samba
نوع آنتن:
خارجی
کلیدها:
Reset Button WPS Button PowerJack Power Switch
شبکه‌های قابل پشتیبانی:
4G
رابط‌ها:
RJ-45 LAN, شیار سیم کارت
منبع تغذیه:
آداپتور 12 ولت 1.5 آمپر
دیدگاه‌ها
شما هم دیدگاه خود را ثبت کنید
برای ثبت دیدگاه وارد شوید.
هنوز دیدگاهی ثبت نشده است.
محصولات مرتبط
مشاهده همه
روتر بی سیم 4G LTE تی پی-لینک مدل Archer MR505
روتر بی سیم 4G LTE تی پی-لینک مدل Archer MR505
16,000,000
تومان
مودم 3G/4G تی پی-لینک مدل ARCHER MR402
مودم 3G/4G تی پی-لینک مدل ARCHER MR402
13,100,000
تومان
مودم 4G LTE تی پی-لینک مدل Arecher Mr600 V3
مودم 4G LTE تی پی-لینک مدل Arecher Mr600 V3
17,800,000
تومان
مودم 3G/4G تی پی-لینک مدل TL-MR100_V1.2
مودم 3G/4G تی پی-لینک مدل TL-MR100_V1.2
8,550,000
تومان
مودم روتر 4G دی-لینک مدل DWR-M922 با اتصال سیم‌کارت، پشتیبانی همزمان 32 کاربر، آنتن خارجی، رابط‌های RJ-45 LAN و WAN، مناسب استفاده خانگی و منبع تغذیه آداپتور برق 220 ولت
مودم روتر 4G دی-لینک مدل DWR-M922 با اتصال سیم‌کارت، پشتیبانی همزمان 32 کاربر، آنتن خارجی، رابط‌های RJ-45 LAN و WAN، مناسب استفاده خانگی و منبع تغذیه آداپتور برق 220 ولت
9,000,000
تومان
مودم روتر بی‌سیم تی پی-لینک مدل Archer MR200/AC750_Ver-4 با پشتیبانی از 4G LTE و 3G، دو آنتن خارجی، فرکانس دوگانه 2.4 و 5 گیگاهرتز، سرعت انتقال داده تا 300 مگابیت بر ثانیه، قابلیت اتصال 64 کاربر، پشتیبانی از سیم کارت میکرو و امکانات WPS و کلید روشن/خاموش
مودم روتر بی‌سیم تی پی-لینک مدل Archer MR200/AC750_Ver-4 با پشتیبانی از 4G LTE و 3G، دو آنتن خارجی، فرکانس دوگانه 2.4 و 5 گیگاهرتز، سرعت انتقال داده تا 300 مگابیت بر ثانیه، قابلیت اتصال 64 کاربر، پشتیبانی از سیم کارت میکرو و امکانات WPS و کلید روشن/خاموش
14,460,000
تومان
مودم روتر 4G تی‌پی‌لینک مدل M7350-V7 با باتری 2000 میلی‌آمپر، پشتیبانی از اتصال 10 کاربر همزمان، سرعت دانلود تا 150 مگابیت، نمایشگر اطلاعات ترافیک و وضعیت شبکه، سازگار با سیستم‌عامل‌های Windows، Mac OS، Android و iOS
مودم روتر 4G تی‌پی‌لینک مدل M7350-V7 با باتری 2000 میلی‌آمپر، پشتیبانی از اتصال 10 کاربر همزمان، سرعت دانلود تا 150 مگابیت، نمایشگر اطلاعات ترافیک و وضعیت شبکه، سازگار با سیستم‌عامل‌های Windows، Mac OS، Android و iOS TP-LINK M7350-V7 4G Modem Router
14,620,000
تومان
مودم 4G LTE تی‌پی‌لینک مدل TL-MR105 با اسلات سیم کارت نانو، پشتیبانی از 32 کاربر همزمان، رابط LAN و WAN، مناسب استفاده خانگی و اداری، سرعت دانلود تا 150 مگابیت بر ثانیه و منبع تغذیه برق شهری
مودم 4G LTE تی‌پی‌لینک مدل TL-MR105 با اسلات سیم کارت نانو، پشتیبانی از 32 کاربر همزمان، رابط LAN و WAN، مناسب استفاده خانگی و اداری، سرعت دانلود تا 150 مگابیت بر ثانیه و منبع تغذیه برق شهری
7,700,000
تومان
7,490,000 تومان
موجود نیست
صدرا پی سی
تلفن پشتیبانی 028-33366632
پرداخت درب منزل
ضمانت 7 روزه
پست پیشتاز
ضمانت کالا
پشتیبانی 24 ساعته

فروشگاه اینترنتی صدرا پی سی

فروشگاه اینترنتی قطعات کامپیوتر - خرید انواع پردازنده، مادربورد، رم، کارت گرافیک و لوازم جانبی با بهترین قیمت و گارانتی معتبر.

تمامی حقوق محفوظ است 2023